PVDR-0853 . LoginFailed в Интернете, Настройка перенаправления на портах маршрутизатора для просмотра в Интернете

Купили на предприятие видеорегистратор 0853. Не выходит настроить видеонаблюдение через Интернет. Браузер IE последний. Надстройку разрешили, установили. Есть выделенный ИП адрес, http://80.240.248.75 Маршрутизатор TP-link wr741ND. В меню перенаправление, добавил порт внешний 8090 и внутренний 8090 Добавил видеорегистратор в зону DMZ. Скриншоты прилагаю. Должно открываться по ссылке http://80.240.248.75:8090
А выходит сообщение LoginFailed

ПОМОГИТЕ!!!
P/S Мобильный просмотр на андройд смартфоне (порт 10510) работает нормально.
P/S В локальной сети трансляция видео сейчас работает нормально. Раньше была таже проблема с LoginFailed. В настройках регистратора фильтр IP отключен.
<img src=«i55.fastpic.ru/big/2014/0426/f9/2072f0f0d27ce278aa9af134eb7785f9.png» alt=«Рисунок» " id=«popup_2069487366» border=«0» />
<img src=«i55.fastpic.ru/big/2014/0426/ee/399ebd0a7539d3bb4614391a8a9f75ee.png» alt=«Рисунок» " id=«popup_1613928069» border=«0» />

Настройки сети в Регистраторе
<img src=«i55.fastpic.ru/big/2014/0426/91/0b8e1b7c0aef172fd1d5e89f74cff391.png» alt=«Рисунок» " id=«popup_914509792» border=«0» />

Комментарии (0)

  1. minus_911 26 апреля 2014, 17:04 # 0
    попробовал просмотреть видео с другого компьютера, не получилось. Перевёл его в спящий режим, выпил кофе, включил и снова проверил — сразу вошел в видеорегистратор! Почему то работает авторизация, то не работает???? Может быть можно как то вообще отключить это окно Авторизации??? чтобы сразу открывались все камеры без ввода логина и пароля??? smile*HELP*smile*HELP*smile*HELP*

    1. Дмитрий Кац 28 апреля 2014, 09:04 # 0
      Добрый день. Поменяйте порт 8090 на 80, а так же пробросьте 8000 порт. Если в браузере не получается авторизоваться, первое включите режим совместимости или используйте ПО CMS http://www.dean.ru/catalog/item/217/219/

      1. minus_911 28 апреля 2014, 14:04 # 0
        Я так понимаю поддерживается только браузер IE? Все остальные браузеры не выдают запроса на установку надстройки Поливижн? Будем пробовать совместимость…

        1. Дмитрий Кац 28 апреля 2014, 15:04 # 0
          Цитатаplus_007 пишет:
          Я так понимаю поддерживается только браузер IE? Все остальные браузеры не выдают запроса на установку надстройки Поливижн? Будем пробовать совместимость....

          Не совсем так, в браузерах Мозила и Хром так же работает! Но обязательно нужно сначала сделать все настройки в IE, а так же установить дополнительно для других браузеров IE TAB.

          1. minus_911 29 апреля 2014, 09:04 # 0
            ПРОБЛЕМА РЕШЕНА! Установили браузер «SlimBrowser» и в главном меню программы/ Инструменты/ Настройки совместимости
            Выставили совместимость с ИЕ 8.0 и всё заработало!!! Там много вариантов совместимости, так что есть что пробовать! Так что рекомендую использовать именно этот браузер для решения данной проблемы!
            smile[:- }smile[:- }smile[:- }

            1. minus_911 29 апреля 2014, 09:04 # 0
              ЦитатаSupport пишет:
              … или используйте ПО CMS http://www.dean.ru/catalog/item/217/219/


              Скачал эту программу, добавил устройство, в настройки захожу, а вот изображения ни на одной камере так и не появилось в этой программе, мучал её 4 дня smile:)Думаю для пользователей нужна какая то инструкция по её настройке… smile*READ*Буду работать через браузер)))

              1. Дмитрий Кац 29 апреля 2014, 12:04 # 0
                Вот эта информация возможно поможет http://polyvision.ru/polyvision/pvdr_0853.html

                Вы должны авторизоваться, чтобы оставлять комментарии.