Ошибка 10009

08 февраля 2015, 15:58,отредактированно 10 июля 2017, 14:54

Добрый день. Все работало прекрасно, но сейчас стала выдавать ошибку 10009 и все. Что это за ошибка и как устранить?

Комментарии ()

  1. Антон_тех.поддержка 09 февраля 2015, 10:02 # 0
    Добрый день!
    Из того что Вы написали вообще не понятно о чём идёт речь. Поподробнее опишите проблему.
    Какое оборудование используете, модель, при каких обстоятельствах возникает данная ошибка?

    1. mupg 09 февраля 2015, 10:02 # 0
      Оборудование PVDR-04wds2. При попытке просмотра через xmeye отображает, что устройство на связи в сети. При выборе устройства для просмотра появляется сообщение «подключение к устройству, пожалуйста ждите», а потом выходит сообщение «Неизвестная ошибка 100009» и все.

      1. Антон_тех.поддержка 09 февраля 2015, 10:02 # 0
        Добрый день!
        Понятно, вспомнил встречал такую же ошибку. Это некорректная работа браузера, скорей всего связанная с Active X. Могло пройти какой нить обновление или ещё чего.
        Я решал эту проблему, используя программное обеспечение CMS для подключения через Облачный сервис.
        Вот тема, где подробно всё описано:
        http://polyvision.ru/questions/?P...24&TID=363

        1. mupg 09 февраля 2015, 10:02 # 0
          Спасибо, попробую.

          1. leharbc 24 апреля 2015, 17:04 # 0
            проходил
            ошибка возникла когда я в облаке из-за медленной работы решил поменять MTU (1280) на 1400
            в итоге заходить не смог через сайт и мобильные программы перестали показывать каналы.
            Т.к. регистратор на даче, то конечно думал… что надо ехать.
            Однако, в мобильных приложениях возможность заходить в настройки (advance) осталась, и я просто сделал сброс всех настоек.
            Все заработало (т.е. облако при заводских настройках подключено).

            Вы должны авторизоваться, чтобы оставлять комментарии.